TYPO3 SB Universal Plugin 未明跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1183525 漏洞类型 跨站脚本
发布时间 2008-12-23 更新时间 2009-03-06
CVE编号 CVE-2008-6341 CNNVD-ID CNNVD-200902-657
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/32983
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200902-657
|漏洞详情
TYPO3SBUniversal插件(SBuniplug)扩展名2.0.1版本及其早期版本中存在跨站脚本攻击漏洞。远程攻击者可以借助未明向量,注入任意web脚本或HTML。
|受影响的产品
Typo3 SB Universal Plugin 2.0.1
|参考资料

来源:typo3.org
链接:http://typo3.org/teams/security/security-bulletins/typo3-20081222-4/