Tribiq CMS 'index.php' 跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1183948 漏洞类型 跨站脚本
发布时间 2009-01-23 更新时间 2009-01-26
CVE编号 CVE-2008-5961 CNNVD-ID CNNVD-200901-318
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200901-318
|漏洞详情
TribiqCMSCommunity5.0.10B和5.0.11E版本中的index.php存在跨站脚本攻击漏洞。远程攻击者可以借助文档操作中的cid参数,注入任意的web脚本或HTML。
|参考资料

来源:BID
名称:32650
链接:http://www.securityfocus.com/bid/32650
来源:SECUNIA
名称:33021
链接:http://secunia.com/advisories/33021