Goople CMS 'password'参数 SQL注入漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1184046 漏洞类型 SQL注入
发布时间 2009-01-15 更新时间 2009-01-21
CVE编号 CVE-2009-0121 CNNVD-ID CNNVD-200901-182
漏洞平台 N/A CVSS评分 7.5
|漏洞来源
https://www.securityfocus.com/bid/33370
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200901-182
|漏洞详情
GoopleCMS1.8.2版本中的frontpage.php存在SQL注入漏洞。远程攻击者可以借助密码参数,执行任意的SQL指令。
|受影响的产品
Goople CMS Goople CMS 1.8.2
|参考资料

来源:SECUNIA
名称:33393
链接:http://secunia.com/advisories/33393