Hitachi JP1/Integrated Management - Service Support 未明跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1184220 漏洞类型 跨站脚本
发布时间 2008-12-15 更新时间 2008-12-31
CVE编号 CVE-2008-5717 CNNVD-ID CNNVD-200812-441
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/32834
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200812-441
|漏洞详情
HitachiJP1/IntegratedManagement日立公司推出的一款应用于复杂IT环境下的集成化的管理工具。Windows上的HitachiJP1/IntegratedManagement-ServiceSupport08-10版本至08-10-05版本,08-11版本至08-11-03版本,以及08-50版本至08-50-03版本中存在跨站脚本攻击漏洞。远程攻击者可以借助未知向量,注入任意web脚本或HTML。
|受影响的产品
Hitachi JP1/Integrated Management - Service Support 08-50-03 Hitachi JP1/Integrated Management - Service Support 08-50-02 Hitachi JP1/Integrated Management - Service Support 08-50-01 Hitachi JP1/Integrate
|参考资料

来源:BID
名称:32834
链接:http://www.securityfocus.com/bid/32834
来源:www.hitachi.co.jp
链接:http://www.hitachi.co.jp/Prod/comp/soft1/global/security/info/vuls/HS08-023/index.html
来源:SECUNIA
名称:33193
链接:http://secunia.com/advisories/33193