OTManager CMS 'index.php' 跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1184545 漏洞类型 跨站脚本
发布时间 2008-11-21 更新时间 2008-11-21
CVE编号 CVE-2008-5202 CNNVD-ID CNNVD-200811-361
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/80814
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200811-361
|漏洞详情
OTManagerCMS24a的index.php中存在跨站脚本攻击漏洞。远程攻击者可以借助conteudo参数,注入任意web脚本或HTML。
|受影响的产品
OTManager Otmanager Cms 24A
|参考资料

来源:XF
名称:otmanager-conteudo-xss(43457)
链接:http://xforce.iss.net/xforce/xfdb/43457
来源:BID
名称:29992
链接:http://www.securityfocus.com/bid/29992
来源:MILW0RM
名称:5957
链接:http://www.milw0rm.com/exploits/5957
来源:SREASON
名称:4644
链接:http://securityreason.com/securityalert/4644