Martem GW6和GWM 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1185290 漏洞类型 授权问题
发布时间 2018-06-05 更新时间 2019-10-17
CVE编号 CVE-2018-10603 CNNVD-ID CNNVD-201805-1160
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201805-1160
|漏洞详情
Martem GW6和GWM都是爱沙尼亚Martem公司的数据处理器产品。 Martem GW6 2018.04.18-linux_4-01-601cb47及之前版本和GWM 2018.04.18-linux_4-01-601cb47及之前版本中存在授权问题漏洞,该漏洞源于RTU没有对IEC-104控制命令执行身份验证。远程攻击者可利用该漏洞控制工业进程。