Google Chrome V8 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1185443 漏洞类型 缓冲区错误
发布时间 2018-06-05 更新时间 2019-07-02
CVE编号 CVE-2018-6136 CNNVD-ID CNNVD-201805-1035
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201805-1035
|漏洞详情
Google Chrome是美国谷歌(Google)公司的一款Web浏览器。V8是其中的一套开源JavaScript引擎。 Google Chrome 67.0.3396.62之前版本中的V8存在安全漏洞。远程攻击者可通过诱使用户访问特制的网站利用该漏洞绕过安全限制,获取系统的访问权限(内存越界访问)。