hubl-server module 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1185664 漏洞类型
发布时间 2018-06-04 更新时间 2018-06-10
CVE编号 CVE-2017-16035 CNNVD-ID CNNVD-201806-179
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201806-179
|漏洞详情
hubl-server module是一个用于安装hudl服务器的模块。 hubl-server模块中存在安全漏洞,该漏洞源于程序使用HTTP协议下载资源。攻击者可利用该漏洞在系统上执行代码。
|参考资料
resource:
hyperlink:https://nodesecurity.io/advisories/334