OpenDocMan index.php 跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1186498 漏洞类型 跨站脚本
发布时间 2008-06-20 更新时间 2008-06-20
CVE编号 CVE-2008-2788 CNNVD-ID CNNVD-200806-290
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/81027
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200806-290
|漏洞详情
OpenDocMan1.2.5的index.php中存在跨站脚本攻击漏洞,远程攻击者通过改向向量来注入任意web脚本或HTML。
|受影响的产品
OpenDocMan OpenDocMan 1.2.5
|参考资料

来源:SECUNIA
名称:30750
链接:http://secunia.com/advisories/30750
来源:sourceforge.net
链接:http://sourceforge.net/tracker/index.php?func=detail&aid=1975163&group_id=69505&atid=524753