mambo mostlyce 跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1186675 漏洞类型 跨站脚本
发布时间 2008-05-29 更新时间 2008-05-29
CVE编号 CVE-2008-2500 CNNVD-ID CNNVD-200805-375
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/81318
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200805-375
|漏洞详情
MamboMOStlyContentEditor(MOStlyCE)组件3.0之前的版本存在跨站脚本攻击漏洞。远程攻击者可以借助未明向量,注入任意的web脚本或HTML。
|受影响的产品
Mambo MOStlyCE 2
|参考资料

来源:forum.mambo-foundation.org
链接:http://forum.mambo-foundation.org/showthread.php?t=11799
来源:XF
名称:mostlyce-unspecified-xss(42749)
链接:http://xforce.iss.net/xforce/xfdb/42749