Nexty 'layout.php' PHP远程文件包含漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1188966 漏洞类型 代码注入
发布时间 2007-10-01 更新时间 2007-10-02
CVE编号 CVE-2007-5163 CNNVD-ID CNNVD-200710-021
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200710-021
|漏洞详情
Nexty1.01.ABeta版本中的includes/functions/layout.php存在PHP远程文件包含漏洞,远程攻击者执行任意PHP代码可以借助rel参数中的一个URL。
|参考资料

来源:MISC
链接:http://arfis.wordpress.com/2007/09/14/rfi-02-nexty/