Apache HTTP服务器 printenv.pl 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1189630 漏洞类型 跨站脚本
发布时间 2007-07-30 更新时间 2007-07-30
CVE编号 CVE-2007-4049 CNNVD-ID CNNVD-200707-534
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200707-534
|漏洞详情
ApacheHTTP服务器的printenv.pl测试CGI程序中存在跨站脚本攻击漏洞。远程攻击者可以借助acuparam参数,注入任意web脚本或HTML。