Fuzzylime Forum  low.php 跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1190205 漏洞类型 跨站脚本
发布时间 2007-06-14 更新时间 2007-06-14
CVE编号 CVE-2007-3235 CNNVD-ID CNNVD-200706-263
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/81705
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200706-263
|漏洞详情
FuzzylimeForum的low.php中存在跨站脚本攻击漏洞。远程攻击者可以借助主题参数,注入任意的web脚本或HTML。
|受影响的产品
Fuzzylime Forum Fuzzylime Forum 1.0
|参考资料

来源:MILW0RM
名称:4062
链接:http://www.milw0rm.com/exploits/4062
来源:XF
名称:fuzzylime-low-xss(34840)
链接:http://xforce.iss.net/xforce/xfdb/34840
来源:SECUNIA
名称:25653
链接:http://secunia.com/advisories/25653