RM EasyMail Plus Login跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1190471 漏洞类型 跨站脚本
发布时间 2007-05-22 更新时间 2007-05-22
CVE编号 CVE-2007-2802 CNNVD-ID CNNVD-200705-442
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/81741
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200705-442
|漏洞详情
RMEasyMailPlus的cp/ps/Main/login/Login中存在跨站脚本攻击漏洞。远程攻击者可以借助d参数,注入任意的web脚本或HTML。
|受影响的产品
Rm Rm Easymail Plus 0
|参考资料

来源:SECUNIA
名称:25326
链接:http://secunia.com/advisories/25326
来源:MISC
链接:http://redlevel.org/wp-content/uploads/2007/05/rmeasymail.txt
来源:OSVDB
名称:36254
链接:http://osvdb.org/36254
来源:XF
名称:rmeasymail-login-xss(34406)
链接:http://xforce.iss.net/xforce/xfdb/34406