BEA WebLogic Portal GroupSpace应用程序跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1190562 漏洞类型 跨站脚本
发布时间 2007-05-15 更新时间 2007-05-15
CVE编号 CVE-2007-2702 CNNVD-ID CNNVD-200705-319
漏洞平台 N/A CVSS评分 3.5
|漏洞来源
https://www.securityfocus.com/bid/81786
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200705-319
|漏洞详情
BEAWebLogicPortal9.2GA的GroupSpace应用程序中存在跨站脚本攻击漏洞。远程认证用户可以借助与"所见即所得编辑器"相关的未明向量,注入任意的web脚本或HTML。
|参考资料

来源:BEA
名称:BEA07-166.00
链接:http://dev2dev.bea.com/pub/advisory/235
来源:XF
名称:weblogic-portal-groupspace-xss(34283)
链接:http://xforce.iss.net/xforce/xfdb/34283
来源:SECTRACK
名称:1018060
链接:http://www.securitytracker.com/id?1018060
来源:SECUNIA
名称:25284
链接:http://secunia.com/advisories/25284
来源:OSVDB
名称:36066
链接:http://osvdb.org/36066