FloweRS 'cas.php'跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1190807 漏洞类型 跨站脚本
发布时间 2007-04-26 更新时间 2007-04-26
CVE编号 CVE-2007-2309 CNNVD-ID CNNVD-200704-557
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/81775
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200704-557
|漏洞详情
FloweRS的cas.php中存在跨站脚本攻击漏洞。远程攻击者可以借助den参数,注入任意的web脚本或HTML。
|受影响的产品
FloweRS FloweRS 2.0
|参考资料

来源:VUPEN
名称:ADV-2007-1402
链接:http://www.frsirt.com/english/advisories/2007/1402
来源:OSVDB
名称:35759
链接:http://osvdb.org/35759