Phorum 群体适度控制中心页跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1191831 漏洞类型 跨站脚本
发布时间 2007-02-05 更新时间 2007-02-05
CVE编号 CVE-2006-6968 CNNVD-ID CNNVD-200702-077
漏洞平台 N/A CVSS评分 5.8
|漏洞来源
https://www.securityfocus.com/bid/82122
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200702-077
|漏洞详情
Phorum5.1.19版本之前的版本群体适度控制中心页中存在跨站脚本攻击漏洞。远程攻击者可以借助未明向量,注入任意web脚本或HTML。
|受影响的产品
Phorum Phorum 5.1.18
|参考资料

来源:VUPEN
名称:ADV-2007-0410
链接:http://www.frsirt.com/english/advisories/2007/0410
来源:www.phorum.org
链接:http://www.phorum.org/phorum5/read.php?12,119757
来源:OSVDB
名称:34729
链接:http://osvdb.org/34729