Internet Explorer 多个跨域脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1191848 漏洞类型 未知
发布时间 2007-02-03 更新时间 2007-02-03
CVE编号 CVE-2007-0706 CNNVD-ID CNNVD-200702-046
漏洞平台 N/A CVSS评分 7.5
|漏洞来源
https://www.securityfocus.com/bid/86640
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200702-046
|漏洞详情
InternetExplorer1.29版本之前的版本的DarkskyRSSbar,Sleipnir1.29版本之前的版本的RSSbar,以及unDonut1.29版本之前的版本的RSSbar中存在跨域脚本攻击漏洞。远程攻击者可以借助包含在RSS数据中的某个脚本,绕过Web内容空间限制。
|受影响的产品
Fenrir Darksky Rss Bar 1.28 Release3 Undonu Fenrir Darksky Rss Bar 1.28 Release3 Sleipn Fenrir Darksky Rss Bar 1.28 Release3 Intern
|参考资料

来源:VUPEN
名称:ADV-2007-0365
链接:http://www.frsirt.com/english/advisories/2007/0365
来源:MISC
链接:http://www.fenrir.co.jp/press/20070126_2.html
来源:JVN
名称:JVN#93700808
链接:http://jvn.jp/jp/JVN%2393700808/index.html