Easebay Resources Login Manager 'memberlist.php'跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1192014 漏洞类型 跨站脚本
发布时间 2007-01-22 更新时间 2007-01-22
CVE编号 CVE-2007-0400 CNNVD-ID CNNVD-200701-371
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
https://www.securityfocus.com/bid/82003
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200701-371
|漏洞详情
EasebayResourcesLoginManager3.0版本的admin/memberlist.php中存在跨站脚本攻击漏洞。远程攻击者可以借助关键词参数,注入任意的web脚本或HTML。
|受影响的产品
Easebay Resources Login Manager 3.0
|参考资料

来源:BUGTRAQ
名称:20070120LoginManagerMultipleHTMLInjections
链接:http://www.securityfocus.com/archive/1/archive/1/457505/100/0/threaded
来源:XF
名称:loginmanager-memberlist-xss(31614)
链接:http://xforce.iss.net/xforce/xfdb/31614
来源:SREASON
名称:2167
链接:http://securityreason.com/securityalert/2167