Docebo LMS 'credits.php'跨站脚本攻击(XSS)漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1192309 漏洞类型 跨站脚本
发布时间 2006-12-31 更新时间 2006-12-31
CVE编号 CVE-2006-6857 CNNVD-ID CNNVD-200612-640
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/82174
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200612-640
|漏洞详情
DoceboLMS的modules/credits/credits.php脚本存在跨站脚本攻击(XSS)漏洞。远程攻击者可以借助lang参数注入任意的Web脚本或HTML。
|受影响的产品
Docebolms Docebolms 0
|参考资料

来源:XF
名称:docebolms-credits-xss(31192)
链接:http://xforce.iss.net/xforce/xfdb/31192
来源:BUGTRAQ
名称:20061229DoceboLMSXssVuln.
链接:http://www.securityfocus.com/archive/1/archive/1/455496/100/0/threaded