Joomla! 跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1192324 漏洞类型 跨站脚本
发布时间 2006-12-31 更新时间 2007-01-02
CVE编号 CVE-2006-6832 CNNVD-ID CNNVD-200612-624
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200612-624
|漏洞详情
Joomla!的1.0.12之前版本存在跨站脚本攻击(XSS)漏洞,远程攻击者可以通过未明向量来注入任意Web脚本或HTML,可能和poll.php或模块标题有关。
|参考资料

来源:BID
名称:21810
链接:http://www.securityfocus.com/bid/21810
来源:VUPEN
名称:ADV-2006-5202
链接:http://www.frsirt.com/english/advisories/2006/5202
来源:MISC
链接:http://www.joomla.org/content/view/2495/78/
来源:SECUNIA
名称:23563
链接:http://secunia.com/advisories/23563
来源:JVN
名称:JVN#45006961
链接:http://jvn.jp/jp/JVN%2345006961/index.html
来源:MISC
链接:http://forge.joomla.org/sf/go/artf6844?nav=1
来源:MISC
链接:http://forge.joomla.org/sf/go/artf5985?nav=1