PNAmazu未明跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1192344 漏洞类型 跨站脚本
发布时间 2006-12-27 更新时间 2007-01-02
CVE编号 CVE-2006-6782 CNNVD-ID CNNVD-200612-556
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200612-556
|漏洞详情
pnamazu2006.02.28及更早版本存在跨站脚本攻击(XSS)漏洞,远程攻击者可以通过未明参数注入任意Web脚本或HTML。
|参考资料

来源:BID
名称:21759
链接:http://www.securityfocus.com/bid/21759
来源:VUPEN
名称:ADV-2006-5165
链接:http://www.frsirt.com/english/advisories/2006/5165
来源:SECUNIA
名称:23507
链接:http://secunia.com/advisories/23507
来源:SECTRACK
名称:1017446
链接:http://securitytracker.com/id?1017446
来源:JVN
名称:JVN#02729869
链接:http://jvn.jp/jp/JVN%2302729869/index.html