Apache Open For Business Project 电子商务组件跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1192465 漏洞类型 其他
发布时间 2006-11-15 更新时间 2006-12-22
CVE编号 CVE-2006-6587 CNNVD-ID CNNVD-200612-356
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
https://www.securityfocus.com/bid/21529
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200612-356
|漏洞详情
Apache Open For Business Project (OFBiz)的电子商务组件的论坛实施中存在跨站脚本攻击(XSS)漏洞,远程攻击者可以通过发布消息来注入任意Web脚本或HTML。
|受影响的产品
Apache OfBiz 3.0.0
|参考资料

来源:issues.apache.org
链接:https://issues.apache.org/jira/browse/OFBIZ-260
来源:issues.apache.org
链接:https://issues.apache.org/jira/browse/OFBIZ-178
来源:SECTRACK
名称:1017360
链接:http://securitytracker.com/id?1017360
来源:FULLDISC
名称:20061209(nosubject)
链接:http://archives.neohapsis.com/archives/fulldisclosure/2006-12/0177.html
来源:BID
名称:21529
链接:http://www.securityfocus.com/bid/21529