WikyBlog 'WBmap.php'多个跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1192538 漏洞类型 跨站脚本
发布时间 2006-12-11 更新时间 2006-12-11
CVE编号 CVE-2006-6466 CNNVD-ID CNNVD-200612-238
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
https://www.securityfocus.com/bid/82203
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200612-238
|漏洞详情
WikyBlog1.3.2及更早版本中的WBmap.php存在多个跨站脚本攻击(XSS)漏洞,远程攻击者可以通过(1)key,(2)d,(3)I,或(4)v参数来注入任意Web脚本或HTML。
|受影响的产品
WikyBlog WikyBlog 1.3.2
|参考资料

来源:VUPEN
名称:ADV-2006-4823
链接:http://www.frsirt.com/english/advisories/2006/4823