Phpjobscheduler firepjs.php PHP远程文件包含漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1192883 漏洞类型 未知
发布时间 2006-11-15 更新时间 2006-11-15
CVE编号 CVE-2006-5929 CNNVD-ID CNNVD-200611-235
漏洞平台 N/A CVSS评分 7.5
|漏洞来源
https://www.securityfocus.com/bid/87381
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200611-235
|漏洞详情
Phpjobscheduler的firepjs.php中存在PHP远程文件包含漏洞,远程攻击者通过installed_config_file参数中的URL执行任意PHP代码。
|受影响的产品
phpjobscheduler phpjobscheduler 3.0
|参考资料

来源:SECUNIA
名称:22855
链接:http://secunia.com/advisories/22855