Hyper NIKKI Systemw未明跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1192973 漏洞类型 跨站脚本
发布时间 2006-11-06 更新时间 2006-11-09
CVE编号 CVE-2006-5774 CNNVD-ID CNNVD-200611-065
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200611-065
|漏洞详情
HyperNIKKISystem存在跨站脚本攻击(XSS)漏洞。远程攻击者可以通过未知向量注入任意Web脚本或HTML。
|参考资料

来源:BID
名称:20949
链接:http://www.securityfocus.com/bid/20949
来源:MISC
链接:http://www.h14m.org/dist/
来源:VUPEN
名称:ADV-2006-4363
链接:http://www.frsirt.com/english/advisories/2006/4363
来源:SECUNIA
名称:22697
链接:http://secunia.com/advisories/22697
来源:JVN
名称:JVN#88325166
链接:http://jvn.jp/jp/JVN%2388325166/index.html
来源:XF
名称:hns-unspecified-xss(30040)
链接:http://xforce.iss.net/xforce/xfdb/30040