phpCards 'phpcards.footer.php'多个跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1193022 漏洞类型 跨站脚本
发布时间 2006-10-30 更新时间 2006-10-30
CVE编号 CVE-2006-5605 CNNVD-ID CNNVD-200610-518
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
https://www.securityfocus.com/bid/83607
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200610-518
|漏洞详情
phpCards1.3的phpcards.footer.php中存在多个跨站脚本攻击漏洞,可让远程攻击者通过CardFontFace参数和其他不明参数注入任意Web脚本或HTML。
|受影响的产品
Phpcards Phpcards 1.3
|参考资料

来源:XF
名称:phpcards-footer-xss(29616)
链接:http://xforce.iss.net/xforce/xfdb/29616
来源:SECTRACK
名称:1017070
链接:http://securitytracker.com/id?1017070