PHPList多个跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1193191 漏洞类型 跨站脚本
发布时间 2006-10-17 更新时间 2006-10-19
CVE编号 CVE-2006-5321 CNNVD-ID CNNVD-200610-233
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200610-233
|漏洞详情
PhpList是英国PhpList公司的一款基于PHP的用于管理邮件列表的开源软件。phplist中存在多个跨站脚本攻击漏洞,远程攻击者可通过不明向量注入任意web脚本和HTML。
|参考资料

来源:BID
名称:20483
链接:http://www.securityfocus.com/bid/20483
来源:MISC
链接:http://www.phplist.com/news
来源:tincan.co.uk
链接:http://tincan.co.uk/?lid=1821