Compteur 'compteur.php'PHP远程文件包含漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1193217 漏洞类型 未知
发布时间 2006-10-12 更新时间 2006-10-12
CVE编号 CVE-2006-5260 CNNVD-ID CNNVD-200610-197
漏洞平台 N/A CVSS评分 7.5
|漏洞来源
https://www.securityfocus.com/bid/84585
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200610-197
|漏洞详情
Compteur2的compteur.php存在PHP远程文件包含漏洞,远程攻击者可借助cp参数中的URL执行任意PHP代码。
|受影响的产品
Compteur Compteur 2
|参考资料

来源:VUPEN
名称:ADV-2006-3997
链接:http://www.frsirt.com/english/advisories/2006/3997
来源:SECUNIA
名称:22373
链接:http://secunia.com/advisories/22373
来源:XF
名称:compteur-param-file-include(29425)
链接:http://xforce.iss.net/xforce/xfdb/29425
来源:OSVDB
名称:29618
链接:http://www.osvdb.org/29618