OlateDownload 'userupload.php'跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1193299 漏洞类型 跨站脚本
发布时间 2006-10-05 更新时间 2006-10-05
CVE编号 CVE-2006-5144 CNNVD-ID CNNVD-200610-067
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200610-067
|漏洞详情
OlateDownload3.4.0的userupload.php中的跨站脚本攻击漏洞。远程攻击者可以通过description_small参数注入任意Web脚本或HTML。
|参考资料

来源:XF
名称:olate-download-userupload-xss(29292)
链接:http://xforce.iss.net/xforce/xfdb/29292
来源:BID
名称:20278
链接:http://www.securityfocus.com/bid/20278
来源:BUGTRAQ
名称:20060930OlateDownload3.4.0MultipleVulnerabilities
链接:http://www.securityfocus.com/archive/1/archive/1/447424/100/0/threaded
来源:SREASON
名称:1680
链接:http://securityreason.com/securityalert/1680
来源:SECUNIA
名称:22241
链接:http://secunia.com/advisories/22241