EmuCMS 'Index.PHP'跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1193485 漏洞类型 跨站脚本
发布时间 2006-09-15 更新时间 2006-09-19
CVE编号 CVE-2006-4822 CNNVD-ID CNNVD-200609-275
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200609-275
|漏洞详情
eMuSOFTemuCMS0.3及更早版本的index.php中存在多个跨站脚本攻击(XSS)漏洞,远程攻击者可以通过(1)query或(2)page参数注入任意Web脚本或HTML。
|参考资料

来源:BID
名称:20013
链接:http://www.securityfocus.com/bid/20013
来源:MISC
链接:http://www.security-net.biz/adv/D13906a.txt
来源:VUPEN
名称:ADV-2006-3604
链接:http://www.frsirt.com/english/advisories/2006/3604
来源:SECUNIA
名称:21883
链接:http://secunia.com/advisories/21883
来源:XF
名称:emucms-index-xss(28939)
链接:http://xforce.iss.net/xforce/xfdb/28939
来源:OSVDB
名称:28767
链接:http://www.osvdb.org/28767