Mambo and Joomla!'index.php' PHP远程文件包含漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1193613 漏洞类型 未知
发布时间 2006-09-05 更新时间 2006-09-06
CVE编号 CVE-2006-4556 CNNVD-ID CNNVD-200609-043
漏洞平台 N/A CVSS评分 7.5
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200609-043
|漏洞详情
MamboandJoomla!的JIM组件的index.php中的PHP远程文件包含漏洞可让远程攻击者通过mosConfig_absolute_path参数中的URL执行任意PHP代码。
|参考资料

来源:BUGTRAQ
名称:20060823Re:JoomlaRFİ(ERNE)
链接:http://www.securityfocus.com/archive/1/archive/1/444216/100/100/threaded
来源:BUGTRAQ
名称:20060817JoomlaRFİ(ERNE)
链接:http://www.securityfocus.com/archive/1/archive/1/443674/100/100/threaded
来源:OSVDB
名称:28097
链接:http://www.osvdb.org/28097