Bob Jewell Discloser 'plugins/plugins.php' PHP远程文件包含漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1193627 漏洞类型 未知
发布时间 2006-09-05 更新时间 2006-09-06
CVE编号 CVE-2006-4557 CNNVD-ID CNNVD-200609-027
漏洞平台 N/A CVSS评分 7.5
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200609-027
|漏洞详情
BobJewellDiscloser0.0.4的plugins/plugins.php中的PHP远程文件包含漏洞,可让远程攻击者通过类型参数中的URL执行任意PHP代码。
|参考资料

来源:BUGTRAQ
名称:20060819Re:discloser0.0.4RemoteFileInclusion(withExploit)
链接:http://www.securityfocus.com/archive/1/archive/1/444074/100/100/threaded
来源:BUGTRAQ
名称:20060817Re:Re:discloser0.0.4RemoteFileInclusion(withExploit)
链接:http://www.securityfocus.com/archive/1/archive/1/443710/100/100/threaded
来源:BUGTRAQ
名称:20060817Re:discloser0.0.4RemoteFileInclusion(withExploit)
链接:http://www.securityfocus.com/archive/1/archive/1/443522/100/200/threaded
来源:BUGTRAQ
名称:20060816discloser0.0.4RemoteFileInclusion(withExploit)
链接:http://www.securityfocus.com/archive/1/archive/1/443466/100/200/threaded