OneOrZero 'index.php'跨站脚本攻击(XSS)漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1193726 漏洞类型 跨站脚本
发布时间 2006-08-24 更新时间 2006-08-24
CVE编号 CVE-2006-4351 CNNVD-ID CNNVD-200608-404
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
https://www.securityfocus.com/bid/83693
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200608-404
|漏洞详情
OneOrZero1.6.4.1中index.php脚本存在跨站脚本攻击(XSS)漏洞,远程攻击者可借助id参数注入任意Web脚本或HTML。
|受影响的产品
OneOrZero OneOrZero 1.6.4.1
|参考资料

来源:BUGTRAQ
名称:20060815OneOrZeroHelpdeskV1.6.4.1susceptibletoSQLinjectionandXSS
链接:http://www.securityfocus.com/archive/1/archive/1/443631/100/0/threaded
来源:SREASON
名称:1448
链接:http://securityreason.com/securityalert/1448