WordPress多个不明安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1193871 漏洞类型 Failure to Handle Exceptional Conditions
发布时间 2006-08-09 更新时间 2006-08-09
CVE编号 CVE-2006-4028 CNNVD-ID CNNVD-200608-161
漏洞平台 N/A CVSS评分 10.0
|漏洞来源
https://www.securityfocus.com/bid/83128
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200608-161
|漏洞详情
WordPress2.0.4之前的版本存在多个不明漏洞,造成的影响及远程攻击的向量不明。
|受影响的产品
WordPress WordPress 2.0.3 WordPress WordPress 2.0.2 WordPress WordPress 2.0.1 WordPress WordPress 2.0
|参考资料

来源:BID
名称:19247
链接:http://www.securityfocus.com/bid/19247
来源:VUPEN
名称:ADV-2006-3071
链接:http://www.frsirt.com/english/advisories/2006/3071
来源:wordpress.org
链接:http://wordpress.org/development/2006/07/wordpress-204/
来源:SECUNIA
名称:21309
链接:http://secunia.com/advisories/21309
来源:MISC
链接:http://unknowngenius.com/blog/archives/2006/07/27/followup-on-wordpress/
来源:MISC
链接:http://unknowngenius.com/blog/archives/2006/07/26/critical-announcement-to-all-wordpress-users/
来源:GENTOO
名称:GLSA-200608-19
链接:http://security.gentoo.org/glsa/glsa-200608-19.xml
来源:SECUNIA
名称:21447
链接:http://secunia.com/advisories/21447
来源:MISC
链接:http://bugs.gentoo.org/show_bug.cgi?id=142142
来源:OSVDB
名称:27633
链接:http://www.osvdb.org/27633