CA eTrust Antivirus WebScan恶意升级代码执行漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1193926 漏洞类型 边界条件错误
发布时间 2006-08-07 更新时间 2006-08-08
CVE编号 CVE-2006-3976 CNNVD-ID CNNVD-200608-075
漏洞平台 N/A CVSS评分 9.3
|漏洞来源
https://www.securityfocus.com/bid/19403
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200608-075
|漏洞详情
CAeTrustAntivirusWebScan1.1.0.1048之前版本中存在不明漏洞,远程攻击者可利用此漏洞安装任意文件。
|受影响的产品
Computer Associates eTrust Antivirus WebScan 1.1.0.1047
|参考资料

来源:SECUNIA
名称:21320
链接:http://secunia.com/advisories/21320
来源:www3.ca.com
链接:http://www3.ca.com/securityadvisor/vulninfo/vuln.aspx?id=34509
来源:BUGTRAQ
名称:20060804CAID34509-CAeTrustAntivirusWebScanvulnerabilities
链接:http://www.securityfocus.com/archive/1/archive/1/442244/100/0/threaded
来源:VUPEN
名称:ADV-2006-3166
链接:http://www.frsirt.com/english/advisories/2006/3166
来源:SECTRACK
名称:1016637
链接:http://securitytracker.com/id?1016637