Amazing Flash AFCommerce Shopping Cart new review跨站脚本攻击(XSS)漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1194036 漏洞类型 跨站脚本
发布时间 2006-07-24 更新时间 2006-07-25
CVE编号 CVE-2006-3800 CNNVD-ID CNNVD-200607-384
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200607-384
|漏洞详情
AmazingFlashAFCommerceShoppingCart中存在跨站脚本攻击(XSS)漏洞,远程攻击者可以通过"newreview"文本框来注入任意Web脚本或HTML。
|参考资料

来源:XF
名称:afcommerce-newreview-xss(27847)
链接:http://xforce.iss.net/xforce/xfdb/27847
来源:BID
名称:19074
链接:http://www.securityfocus.com/bid/19074
来源:BUGTRAQ
名称:20060719AFCommerceShoppingCart
链接:http://www.securityfocus.com/archive/1/archive/1/440589/100/0/threaded
来源:BUGTRAQ
名称:20060720Re:AFCommerceShoppingCart
链接:http://www.securityfocus.com/archive/1/archive/1/440848/100/100/threaded
来源:SECTRACK
名称:1016538
链接:http://securitytracker.com/id?1016538
来源:SREASON
名称:1255
链接:http://securityreason.com/securityalert/1255