Zorum Forum index.php 跨站脚本攻击(XSS)漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1194313 漏洞类型 跨站脚本
发布时间 2006-06-30 更新时间 2006-06-30
CVE编号 CVE-2006-3333 CNNVD-ID CNNVD-200606-610
漏洞平台 N/A CVSS评分 2.6
|漏洞来源
https://www.securityfocus.com/bid/83729
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200606-610
|漏洞详情
ZorumForum3.5的index.php中的跨站脚本攻击(XSS)漏洞。远程攻击者通过多个未明参数(包括反映在错误消息中的(1)frommethod、(2)list和(3)method)注入Web脚本或HTML。
|受影响的产品
PHPOutsourcing Zorum 3.5
|参考资料

来源:XF
名称:zorum-forum-index-xss(19598)
链接:http://xforce.iss.net/xforce/xfdb/19598
来源:MISC
链接:http://pridels0.blogspot.com/2006/06/zorum-forum-35-vuln.html