VisionGate Portal System Print.PHP 跨站脚本攻击(XSS)漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1194660 漏洞类型 跨站脚本
发布时间 2006-06-06 更新时间 2006-11-03
CVE编号 CVE-2006-2846 CNNVD-ID CNNVD-200606-151
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200606-151
|漏洞详情
VisionGatePortalSystem版本中Print.PHP存在跨站脚本攻击(XSS)漏洞,远程攻击者可借助未明参数注入任意Web脚本或HTML。
|参考资料

来源:BID
名称:18217
链接:http://www.securityfocus.com/bid/18217