AliPAGER elementz.php 跨站脚本攻击(XSS)漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1195023 漏洞类型 跨站脚本
发布时间 2006-05-12 更新时间 2006-05-12
CVE编号 CVE-2006-2345 CNNVD-ID CNNVD-200605-228
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/83917
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200605-228
|漏洞详情
AliPAGER1.5的inc/elementz.php中存在跨站脚本攻击(XSS)漏洞,远程攻击者可以通过ubild参数注入任意Web脚本或HTML。
|受影响的产品
Roostercode Ajax Softwares Alipager 1.5
|参考资料

来源:SECUNIA
名称:20084
链接:http://secunia.com/advisories/20084
来源:XF
名称:alipager-elementz-xss(26379)
链接:http://xforce.iss.net/xforce/xfdb/26379
来源:OSVDB
名称:25493
链接:http://www.osvdb.org/25493