SL_site 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1195226 漏洞类型 跨站脚本
发布时间 2006-04-25 更新时间 2006-04-26
CVE编号 CVE-2006-2015 CNNVD-ID CNNVD-200604-474
漏洞平台 N/A CVSS评分 2.6
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200604-474
|漏洞详情
SL_site1.0存在跨站脚本漏洞。这使得远程攻击者可以借助于recherche.php中的recherche参数注入任意Web脚本或HTML。
|参考资料

来源:SECTRACK
名称:1015972
链接:http://securitytracker.com/id?1015972
来源:SECUNIA
名称:19792
链接:http://secunia.com/advisories/19792
来源:XF
名称:slsite-recherche-xss(26038)
链接:http://xforce.iss.net/xforce/xfdb/26038
来源:BID
名称:17667
链接:http://www.securityfocus.com/bid/17667
来源:OSVDB
名称:24898
链接:http://www.osvdb.org/24898
来源:VUPEN
名称:ADV-2006-1487
链接:http://www.frsirt.com/english/advisories/2006/1487