Streber 跨站脚本攻击(XSS)漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1195672 漏洞类型 跨站脚本
发布时间 2006-03-20 更新时间 2006-03-20
CVE编号 CVE-2006-1325 CNNVD-ID CNNVD-200603-350
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200603-350
|漏洞详情
Streber0.055之前版本中存在跨站脚本攻击(XSS)漏洞,远程攻击者可通过未知攻击向量执行任意Web脚本或HTML。
|参考资料

来源:www.streber-pm.org
链接:http://www.streber-pm.org/phpBB2/viewtopic.php?p=491#491
来源:VUPEN
名称:ADV-2006-1005
链接:http://www.frsirt.com/english/advisories/2006/1005
来源:SECUNIA
名称:19263
链接:http://secunia.com/advisories/19263
来源:XF
名称:streber-xss(25317)
链接:http://xforce.iss.net/xforce/xfdb/25317
来源:BID
名称:17157
链接:http://www.securityfocus.com/bid/17157