WordPress多个跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1195709 漏洞类型 跨站脚本
发布时间 2006-03-18 更新时间 2006-04-26
CVE编号 CVE-2006-1263 CNNVD-ID CNNVD-200603-297
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200603-297
|漏洞详情
WordPress2.0.2之前版本中存在多个"未通知"跨站脚本攻击(XSS)漏洞,远程攻击者可以通过未知攻击向量注入任意Web脚本或HTML。
|参考资料

来源:BID
名称:17069
链接:http://www.securityfocus.com/bid/17069
来源:wordpress.org
链接:http://wordpress.org/development/2006/03/security-202/