Community Server多个跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1196168 漏洞类型 跨站脚本
发布时间 2006-02-03 更新时间 2007-03-30
CVE编号 CVE-2006-0535 CNNVD-ID CNNVD-200602-059
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200602-059
|漏洞详情
CommunityServer中存在多个跨站脚本攻击(XSS)漏洞。远程攻击者可以借助未知攻击向量注入任意Web脚本或HTML。注意:该候选漏洞没有包含任何有价值的信息或辨别信息。
|参考资料

来源:BID
名称:16478
链接:http://www.securityfocus.com/bid/16478