LogiSphere 跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1196974 漏洞类型 跨站脚本
发布时间 2005-12-13 更新时间 2005-12-13
CVE编号 CVE-2005-4204 CNNVD-ID CNNVD-200512-232
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
https://www.securityfocus.com/bid/87989
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200512-232
|漏洞详情
LogiSphere0.9.9j中存在跨站脚本攻击漏洞,远程攻击者可以通过msg命令注入任意Javascript。
|受影响的产品
LogiSphere LogiSphere 0.9.9J
|参考资料

来源:MISC
链接:http://www.ipomonis.com/advisories/logisphere_server.zip