PHP-Fusion subheader.php未明漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1197212 漏洞类型 未知
发布时间 2005-11-22 更新时间 2005-11-22
CVE编号 CVE-2005-3739 CNNVD-ID CNNVD-200511-346
漏洞平台 N/A CVSS评分 5.0
|漏洞来源
https://www.securityfocus.com/bid/89194
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200511-346
|漏洞详情
PHP-Fusion是一个轻量级PHP开源内容管理系统。PHP-Fusion6.00.206及更早版本的subheader.php存在未明漏洞,可让远程攻击者通过未明的攻击方式获取完整路径。
|受影响的产品
PHP-Fusion PHP-Fusion 6.0 .206
|参考资料

来源:VUPEN
名称:ADV-2005-2504
链接:http://www.frsirt.com/english/advisories/2005/2504
来源:SECUNIA
名称:17664
链接:http://secunia.com/advisories/17664
来源:BUGTRAQ
名称:20051119Re:PHP-Fusion<=6.00.206MultipleVulnerabilities
链接:http://seclists.org/lists/bugtraq/2005/Nov/0237.html
来源:BUGTRAQ
名称:20051118PHP-Fusion<=6.00.206MultipleVulnerabilities
链接:http://seclists.org/lists/bugtraq/2005/Nov/0232.html
来源:MISC
链接:http://myblog.it-security23.net/advisories/advisory-6.txt
来源:OSVDB
名称:20990
链接:http://www.osvdb.org/20990