Land Down Under跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1197945 漏洞类型 跨站脚本
发布时间 2005-09-02 更新时间 2006-09-20
CVE编号 CVE-2005-2780 CNNVD-ID CNNVD-200509-018
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200509-018
|漏洞详情
LandDownUnder是一款基于WEB的站点设计引擎。LandDownUnder(LDU)存在跨站脚本漏洞。这使得远程攻击者可借助于签名注入任意的web脚本或HTML。
|参考资料

来源:BID
名称:14677
链接:http://www.securityfocus.com/bid/14677
来源:BUGTRAQ
名称:20050828LandDownUnder
链接:http://marc.theaimsgroup.com/?l=bugtraq&m=112534018805818&w=2