MercuryBoard 跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1199466 漏洞类型 跨站脚本
发布时间 2005-05-02 更新时间 2005-10-20
CVE编号 CVE-2005-0662 CNNVD-ID CNNVD-200505-508
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200505-508
|漏洞详情
MercuryBoard1.1.2的index.php中存在跨站脚本攻击(XSS)漏洞。远程攻击者可以借助Avatar字段注入任意的Web脚本或HTML。
|参考资料

来源:SECUNIA
名称:14414
链接:http://secunia.com/advisories/14414
来源:OSVDB
名称:14308
链接:http://www.osvdb.org/14308