include.cgi跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1199774 漏洞类型 跨站脚本
发布时间 2005-04-25 更新时间 2005-04-25
CVE编号 CVE-2005-1297 CNNVD-ID CNNVD-200504-100
漏洞平台 N/A CVSS评分 6.8
|漏洞来源
https://www.securityfocus.com/bid/82369
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200504-100
|漏洞详情
include.cgi脚本存在跨站脚本攻击(XSS)漏洞,远程攻击者可通过参数注入任意web脚本或HTML。
|受影响的产品
Include.Cgi Include.Cgi 0
|参考资料

来源:BUGTRAQ
名称:20050425remotecommandexecutionininclude.cgiscript
链接:http://marc.theaimsgroup.com/?l=bugtraq&m=111445189816161&w=2