TrackerCam 跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1200115 漏洞类型 跨站脚本
发布时间 2005-02-20 更新时间 2005-10-20
CVE编号 CVE-2005-0480 CNNVD-ID CNNVD-200503-150
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200503-150
|漏洞详情
TrackerCam5.12及更早版本中存在跨站脚本攻击(XSS)漏洞,远程攻击者可以通过登录请求注入任意HTML或Web脚本,该登录请求记录在日志文件中,但在管理员查看日志文件时没有正确处理。
|参考资料

来源:XF
名称:trackercam-xss(19416)
链接:http://xforce.iss.net/xforce/xfdb/19416
来源:BID
名称:12592
链接:http://www.securityfocus.com/bid/12592
来源:BUGTRAQ
名称:20050218MultiplevulnerabilitiesinTrackerCam5.12
链接:http://www.securityfocus.com/archive/1/390918